Y la chispa sagrada?

Ver el tema anterior Ver el tema siguiente Ir abajo

Y la chispa sagrada?

Mensaje  el peke el Lun Mar 16, 2015 8:54 am

Hola gente.
Otra vez pidiendo sugerencias.
El finde estuve renegando porque tuve que bajar el motor por una causa "x" (como siempre) y ahora que ya está colocado y conectado resulta que no hace ni una chispa de encendido.
Qué más puedo revisar?
Tiene encendido electrónico nuevo ( arrancaba hasta con una bujía menos) y la batería está bastante fané.
El motor gira pero no arranca. No hacen chispas las bujías.
Ayudas? Consejos? Sugerencias? Fósforos?
avatar
el peke

Mensajes : 331
Fecha de nacimiento : 25/05/1967
Fecha de inscripción : 14/09/2010
Edad : 50
Localización : Tortuguitas

Ver perfil de usuario

Volver arriba Ir abajo

Re: Y la chispa sagrada?

Mensaje  coupe_torino el Mar Mar 17, 2015 11:11 am

Peke, los ditribuidores electronicos no son faciles de "comprender", pero hay cosas basicas:
Con una lamparita, hacete un tester, proba en el terminal de contacto que llegue corriente al poner contacto, y al terminal de masa, que haga buena masa. Si lo usaste con una bujia menos, a lo mejor (no quiere decir que sea lo que ocurrio) se haya quemado el modulo...
Si no, otra prueba que podes hacer es, sacar el distribuidor, colocarle un cable en el cuerpo del mismo a masa, poner contacto y girarlo con la mano, despacio y rapido, a ver si salta chispa (coloca un cable de bujia al distribuidor, con una bujia a masa, claro!) . Hay distribuidores que a pocas vueltas no tiran chispas, a lo mejor la bateria esta buena "hasta ahi nomas" y el arranque gira, pero no lo suficientemente rapido como para generar el campo y hacer saltar la chispa...

Avisa si te funciono algo de esto!
avatar
coupe_torino

Mensajes : 1353
Fecha de nacimiento : 19/08/1979
Fecha de inscripción : 19/05/2010
Edad : 38
Localización : Lomas del Mirador...Capital del Lodi!

Ver perfil de usuario https://www.facebook.com/vrpaccesorios/?ref=ts&fref=ts

Volver arriba Ir abajo

Re: Y la chispa sagrada?

Mensaje  el peke el Mar Mar 17, 2015 11:32 am

Gracias por la data Qp.
Hoy pruebo y después comento que pasó
avatar
el peke

Mensajes : 331
Fecha de nacimiento : 25/05/1967
Fecha de inscripción : 14/09/2010
Edad : 50
Localización : Tortuguitas

Ver perfil de usuario

Volver arriba Ir abajo

Re: Y la chispa sagrada?

Mensaje  kb el Mar Mar 17, 2015 1:08 pm

pa ·mi se tapo el cable sunny sunny sunny juajua
avatar
kb

Mensajes : 376
Fecha de nacimiento : 09/07/1965
Fecha de inscripción : 19/05/2010
Edad : 52
Localización : BRAGADO

Ver perfil de usuario

Volver arriba Ir abajo

Re: Y la chispa sagrada?

Mensaje  el peke el Mar Mar 17, 2015 5:36 pm

Bajón.
Probé la lamparita. OK
Cable de Maza. OK
Saqué el distribuidor conecté con un cable a maza, contacto, giré rápido con la agujereadora y NO OK.
Ahora no se cómo probar el módulo.
avatar
el peke

Mensajes : 331
Fecha de nacimiento : 25/05/1967
Fecha de inscripción : 14/09/2010
Edad : 50
Localización : Tortuguitas

Ver perfil de usuario

Volver arriba Ir abajo

Re: Y la chispa sagrada?

Mensaje  Admin el Miér Mar 18, 2015 9:22 am

Peke, A la distancia se complica, pero me da la sensacion que hay 2 posibles causas:
Hay algo mal conectado, o se quemo el modulo o el captor. Si es algo mal conectado, la solucion es barata y sencilla. Ahora, si se quemo el modulo o el captor, cabe la posibilidad de que tengas un problema de tension en el buggy, tal vez una sobre carga, o un defecto en el circuito que alimenta el encendido. Esperemos sea un cable mal conectado...

Los Administradores

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Admin
Admin

Mensajes : 1110
Fecha de inscripción : 19/05/2010

Ver perfil de usuario http://buggy.argentina-foro.com

Volver arriba Ir abajo

Re: Y la chispa sagrada?

Mensaje  el peke el Miér Mar 18, 2015 7:08 pm

SIIIIIII !!!!!!!
SOLUCIONADO !!!!!!!
Finalmente hoy saqué los cables del encendido y probé la continuidad de los mismos, vaya mi sorpresa (y alegría) al controlar el último y ver que no encendía la lamparita al conectar los extremos, reviso y unos de los terminales estaba cortado.
Simplemente reconectar, armar y el potrillo volvió a rugir o relinchar.
Feliz!
Gracias por la ayuda.
Ahora aprendí a probar un distribuidor!
avatar
el peke

Mensajes : 331
Fecha de nacimiento : 25/05/1967
Fecha de inscripción : 14/09/2010
Edad : 50
Localización : Tortuguitas

Ver perfil de usuario

Volver arriba Ir abajo

Re: Y la chispa sagrada?

Mensaje  el restaurado el Miér Mar 18, 2015 8:40 pm

Buenisimo, sino conecta un magiclik tipo ametralladora, jejeje
avatar
el restaurado

Mensajes : 94
Fecha de nacimiento : 28/04/1980
Fecha de inscripción : 17/10/2013
Edad : 37
Localización : Llavallol

Ver perfil de usuario

Volver arriba Ir abajo

Re: Y la chispa sagrada?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.