Embrague nuevo problema

Ver el tema anterior Ver el tema siguiente Ir abajo

Embrague nuevo problema

Mensaje  Perseus el Miér Ene 14, 2015 7:34 pm

Hola, anteriormente consulte por la puesta de una caja gordini en un r4s. Hoy, teniendo embrague y crapodina nueva y habiendo cortado la directa 1.3cm, no corta. Pongo en cambio el arenero y apreto el embrague pero no mueve, como que esta muuuy duro, apenas empuja el diafragma. Debería funcionar teniendo todo nuevo. Por las dudas aclare que corte 1.3 cm la directa y no 1.5 como dicen porque me parecio suficiente, y también puse tornillos nuevos en el embrague porque no encontré los originales (no se si tendrá que ver, pero por las dudas....).
Alguna sugerencia? habré apretado demasiado los tornillos? Muchas gracias!

Perseus

Mensajes : 10
Fecha de nacimiento : 21/04/1981
Fecha de inscripción : 29/11/2014
Edad : 36

Ver perfil de usuario

Volver arriba Ir abajo

Re: Embrague nuevo problema

Mensaje  coupe_torino el Miér Ene 14, 2015 9:26 pm

Hola Perseus! por favor, repeti esta pregunta en el post donde estabas preguntando x el embrague antes, asi sigue todo un solo hilo, y quien necesite el dia de mañana lo mismo que vos, va a saber solucionarlo!

QP!
avatar
coupe_torino

Mensajes : 1353
Fecha de nacimiento : 19/08/1979
Fecha de inscripción : 19/05/2010
Edad : 38
Localización : Lomas del Mirador...Capital del Lodi!

Ver perfil de usuario https://www.facebook.com/vrpaccesorios/?ref=ts&fref=ts

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.